Buddy Bots




重要链接:
FF14最终幻想14Rebornbuddy 论坛注册页面   找回密码   加入QQ群

显示结果从 1 到 2 共计 2 条

主题: 采集升级和任务脚本无法使用

  1. #1
    初级会员
    注册日期
    Sep 2017
    帖子
    1
    声望力
    0

    Exclamation 采集升级和任务脚本无法使用

    \RebornbuddyCN 1.0.271最终幻想XIV8.25\Plugins\ExBuddy\OrderBotTags\Gather\ExGatherTag.cs:行号 245
    --- 引发异常的上一位置中堆栈跟踪的末尾 ---
    在 System.Runtime.CompilerServices.TaskAwaiter.ThrowForNonSuccess(Task task)
    在 System.Runtime.CompilerServices.TaskAwaiter.HandleNonSuccessAndDebuggerNotification(Task task)
    在 System.Runtime.CompilerServices.TaskAwaiter`1.GetResult()
    在 ExBuddy.ExCoroutineAction.<>c__DisplayClass12_1.b__1() 位置 F:\游戏\网络游戏\RebornbuddyCN 1.0.271最终幻想XIV8.25\Plugins\ExBuddy\ExCoroutineAction.cs:行号 126

    名称:  H33{([`AB50PHIAD[_ZRE[ATTACH=CONFIG]637[/ATTACH].jpg
查看次数: 53
文件大小:  29.5 KB

    出现类似的东西,是什么原因?怎么解决?
    我用的是这个脚本
    名称:  阿里旺旺图片20170913232008.jpg
查看次数: 54
文件大小:  44.0 KB

  2. #2
    网站技术支持 莫古力 admin 的头像
    注册日期
    Nov 2015
    帖子
    6,491
    声望力
    10
    exbuddy文件不兼容

发帖规则

  • 不可以发表新主题
  • 不可以发表回复
  • 不可以上传附件
  • 不可以编辑自己的帖子
  •